lundi 28-5-13

Avatar de l’utilisateur
Alfa
Messages : 1119
Inscription : ven. févr. 24, 2012 7:52 pm

lundi 28-5-13

Message par Alfa »

Lipy es tu là ce lundi ? (tu ne t'es pas inscrit sur le vol prévu sur le calendrier de la page d'accueil)Si tu es la on peut faire ta mission Arma si elle est okSinon on en a une à faire
Image
Avatar de l’utilisateur
lipy
Messages : 587
Inscription : mer. févr. 29, 2012 7:52 pm
Localisation : Belgium
Contact :

Re: lundi 28-5-13

Message par lipy »

Waip,elle est prête sauf pour le repawn,faudra faire gaffe au doc :P
Image
Avatar de l’utilisateur
lipy
Messages : 587
Inscription : mer. févr. 29, 2012 7:52 pm
Localisation : Belgium
Contact :

Re: lundi 28-5-13

Message par lipy »

Rectification,quelqu'un peux me dire c'est quoi cette erreur car en solo tout fonctionne bien test multi j'ai ça.... :cry:
Image
Avatar de l’utilisateur
sissan
Messages : 49
Inscription : ven. févr. 24, 2012 7:52 pm

Re: lundi 28-5-13

Message par sissan »

ca c'est parce que tu avais mis des skirmishInit et ca n'existe plus dans l'editeur.Quand on est dans l'editeur on voit juste des Fleches vides (ya plus le rond des skirmish) ... j'ai eu le même problème.En enlevant les SkirmishInit etc etc ca fait plus l'erreur
Image
Avatar de l’utilisateur
lipy
Messages : 587
Inscription : mer. févr. 29, 2012 7:52 pm
Localisation : Belgium
Contact :

Re: lundi 28-5-13

Message par lipy »

C'est le truc pour les appelles radio(ronds bleus)?Ce qui est étrange,c'est que en solo pas de problème :huh:
Image
Avatar de l’utilisateur
sissan
Messages : 49
Inscription : ven. févr. 24, 2012 7:52 pm

Re: lundi 28-5-13

Message par sissan »

Je sais pas.Moi je m’étais servi d'un Skirmish Init pour mettre des Skirmish Dynamic Spawn.... j'ai pas fais grand choses vue que je sais rien faire :D Donc je peux pas trop t'aider... je sais pas comment c'est gerer entre le mutli et le solo pour qu'il y ai ce genre de différence ... :(
Image
Répondre